Search found 80 matches

by jps92
Sat Sep 15, 2018 8:22 am
Forum: General Help and Support
Topic: Probem with WAV files
Replies: 2
Views: 51

Re: Probem with WAV files

Vous devez faire comme indiqué dans ce lien:
http://www.universalmediaserver.com/for ... ?f=9&t=556
by jps92
Mon Jan 22, 2018 8:57 am
Forum: General Help and Support
Topic: BRAVIA KDL-40EX710 and image issue when streaming movies.
Replies: 1
Views: 397

Re: BRAVIA KDL-40EX710 and image issue when streaming movies.

You can show the debug.log in the .config/ums repertory.

Try to delete "TranscodeVideo = MPEGTS-H264-AC3"
by jps92
Fri Aug 25, 2017 9:27 am
Forum: General Help and Support
Topic: Philips and Ogg
Replies: 5
Views: 1024

Re: Philips and Ogg

What is your renderer ?
by jps92
Wed Aug 23, 2017 5:41 am
Forum: General Help and Support
Topic: Philips and Ogg
Replies: 5
Views: 1024

Re: Philips and Ogg

You can test files Ogg Vorbis with your device and see what's the issue.
by jps92
Fri Aug 18, 2017 7:13 am
Forum: General Help and Support
Topic: Philips and Ogg
Replies: 5
Views: 1024

Philips and Ogg

My TV (Philips PFL) is not recognized and I can not play Ogg files on any device.
by jps92
Mon Jul 10, 2017 8:21 pm
Forum: Announcements
Topic: Version 6.7.2 released
Replies: 7
Views: 17286

Re: Version 6.7.2 released

It cannot display any more the files ogg vorbis. With the previous versions it was working.
by jps92
Mon Jun 26, 2017 2:38 am
Forum: Media Renderers
Topic: Lumia735
Replies: 1
Views: 923

Re: Lumia735

Sorry, I haven't got a Nokia 3/5/6. Maybe it's nearly the same conf.
by jps92
Mon Jun 19, 2017 2:34 am
Forum: Media Renderers
Topic: Lumia735
Replies: 1
Views: 923

Lumia735

Hi,

I have made a file for use with a lumia 735 and foobar2000 mobile. 8-)
by jps92
Sat Jan 28, 2017 6:46 am
Forum: Media Renderers
Topic: YAMAHA RX-A2050 renderer
Replies: 1
Views: 698

Re: YAMAHA RX-A2050 renderer

I'm not sure that "TranscodeAudio = WAV" is a good choice.
by jps92
Sat Jan 21, 2017 7:41 am
Forum: Media Renderers
Topic: conf Yamaha R-N500
Replies: 0
Views: 769

conf Yamaha R-N500

Hello,

Since I updated towards 6.5.3 my Yamaha is not detected, but when I change for MY own file.conf now it works. My good file in attachment.