Search found 6 matches

by leocheine
Thu Sep 12, 2013 4:33 am
Forum: General Help and Support
Topic: UMS does not list the videos
Replies: 3
Views: 2971

Re: UMS does not list the videos

For more incredible it seems it worked!

But why this happened?

And because the program did not recognize the native language in my system correctly?

The language of my system is Braziliam Portuguese but the UMS recognized as Portuguese PT Portugal

Thanks for the help, thank you!
by leocheine
Thu Sep 12, 2013 1:42 am
Forum: General Help and Support
Topic: UMS does not list the videos
Replies: 3
Views: 2971

UMS does not list the videos

Hello everybody! I'm using the UMS on a xbox 360, but suddenly he started to not list the folders of videos, I separated each file in a folder with its proper name, the folders appear but not videos. Already uninstalled and reinstalled JRE and JDK installed also but still the same problem. I hope yo...
by leocheine
Fri Sep 06, 2013 6:41 am
Forum: Announcements
Topic: Version 3.0.0-a5 is released
Replies: 25
Views: 41521

Re: Version 3.0.0-a5 is released

Sometimes my UMS of problems he can not find my Xbox360 which can be? Sometimes when I restart my moden back to work but sometimes also not back I'll post some of my LOG 09-05 15:36:35 Registering transcoding engine: VLC Web Video (Legacy) 09-05 15:36:35 Registering transcoding engine: FFmpeg DVR-MS...
by leocheine
Tue Sep 03, 2013 12:28 am
Forum: Announcements
Topic: Version 3.0.0-a4 is released
Replies: 8
Views: 14467

Re: Version 3.0.0-a4 is released

I managed to make it work, I copied the jvm.dll from jdk I entered in "C: \ Program Files \ Java \ jdk1.7.0_25 \ jre \ bin \ server" and copied the file to "C: \ Program Files \ Java \ jre7 \ bin \ server", but I had to create the directory server, then it rebooted my Moden / router, I started the s...
by leocheine
Mon Sep 02, 2013 3:09 am
Forum: Announcements
Topic: Version 3.0.0-a4 is released
Replies: 8
Views: 14467

Re: Version 3.0.0-a4 is released

oh and this occurred after updating, the old version was working fine.

Thanks!
by leocheine
Mon Sep 02, 2013 3:06 am
Forum: Announcements
Topic: Version 3.0.0-a4 is released
Replies: 8
Views: 14467

Re: Version 3.0.0-a4 is released

I have a bug, already installed JRE and JDK "Error: missing 'server' at 'C: \ [path] \ jre7 \ bin \ server \ jvm.dll' Please install or use JRE or JDK that contains these missing components. "but not decided what do I do??

I'm from Brazil sorry my english.