Search found 6 matches

by JohnnyGipsy
Tue Sep 10, 2013 1:11 am
Forum: General Help and Support
Topic: [Bug] UMS 3.0.0 A3(now A5) did Not find any Media render.
Replies: 6
Views: 2482

Re: [Bug] UMS 3.0.0 A3 did Not find any Media render.

I'm not sure if you have followed the installation notes; < Upgrade Notes: For all versions: Some configuration options for 3.x are not compatible with the 2.x releases, so it may be wise to make a backup of your 2.x configuration. It is recommended (but usually not necessary) to delete your UMS.co...
by JohnnyGipsy
Sun Jul 28, 2013 5:07 am
Forum: General Help and Support
Topic: [Bug] UMS 3.0.0 A3(now A5) did Not find any Media render.
Replies: 6
Views: 2482

Re: [Bug] UMS 3.0.0 A3 did Not find any Media render.

No one have any idea how to fix my Problem?
by JohnnyGipsy
Tue Jul 16, 2013 1:42 am
Forum: General Help and Support
Topic: [Bug] UMS 3.0.0 A3(now A5) did Not find any Media render.
Replies: 6
Views: 2482

[Bug] UMS 3.0.0 A3(now A5) did Not find any Media render.

Every Version of 3.0.0 never shows me any media renderer and the PS3 or the televisions don´t find the ums. 2.6.5 works without any problem. if you need any logs or something please tell me what you need and i will try to give it to you. log from 3.0.0 DEBUG 2013-07-14 20:18:16.353 [main] Reading cr...
by JohnnyGipsy
Mon Jul 15, 2013 6:20 am
Forum: Announcements
Topic: Version 3.0.0-a3 is released
Replies: 26
Views: 31084

Re: Version 3.0.0-a3 is released

Every Version of 3.0.0 never shows me any media renderer and the PS3 or the televisions don´t find the ums. 2.6.5 works without any problem. if you need any logs or something please tell me what you need and i will try to give it to you. log from 3.0.0 DEBUG 2013-07-14 20:18:16.353 [main] Reading cr...
by JohnnyGipsy
Thu Feb 07, 2013 7:20 am
Forum: Announcements
Topic: Our second poll!
Replies: 14
Views: 11801

Re: Our second poll!

I use JRE 8 Beta.
by JohnnyGipsy
Sat Jan 12, 2013 6:49 am
Forum: Announcements
Topic: Our first poll!
Replies: 31
Views: 19879

Re: Our first poll!

Hi first good work, thank you for the UMS.

With version 2.2.2 i was able to watch movies at my LG TV with no problems, but after upgrading to version 2.2.4 my LG-Tv only shows corrupt file. Please look after that problem please.